That user does not exist, or the password is incorrect.

More
1 year 2 months ago #6404 by manu0171
Hi All,

I'vre created my account and I'm able to be connected but when I want to publish my data (CPM) with the right sentence of the command line I get this error :

That user does not exist, or the password is incorrect.

So what's wrong with that ? Did I forget to do any additional actions ?

I thank you for your help

Rgds

Please Log in or Create an account to join the conversation.

More
1 year 2 months ago #6406 by Simomax
Hi manu0171, Go to your profile (button in the navigation above), edit it and change the password to something unimportant, then make sure the password on your device is the same. The 'data sending password' is not the same as the password you use to log into the website.

Please Log in or Create an account to join the conversation.

More
1 year 2 months ago #6409 by manu0171
Hi Simomax,

Thank you very much, it Works

Please Log in or Create an account to join the conversation.

More
1 year 1 month ago #6426 by Igel
Hi, Simomax! I use data sending password in RadLog but it sends 'Name/pass incorrect' and in status line 'User validation failed, server error The operation was timed out'. How to fix it?

Please Log in or Create an account to join the conversation.

More
1 year 1 month ago - 1 year 1 month ago #6427 by Igel
Attachments:
Last edit: 1 year 1 month ago by Igel.

Please Log in or Create an account to join the conversation.

More
1 year 1 month ago #6428 by Igel
Attachments:

Please Log in or Create an account to join the conversation.

Moderators: Gamma-Man
Time to create page: 0.183 seconds
Powered by Kunena Forum
Everything's free. Please support us by considering a donation. Log in first!
Solar powered Raspberry Pi 4 server stats: CPU 45% Memory 13% Swap 14% CPU temp=59.9'C Uptime 18 Days