× RadLog

RadLog V0.42 error.

More
6 years 7 months ago - 6 years 7 months ago #3700 by bzk
Replied by bzk on topic RadLog V0.42 error.
Hi mw0uzo, I use successfull version 0.42 with audio interface. All goes OK but while into my software statistics and graph are stored, if I look to my radmon station I don't see my graph on the main page. If i look under my station name statistics are shown but old and not changing anymore. Is a my problem into data submitting (but i can see my data correctly reported as CPM or usV/h into the main page) or is related to radmon site?
In the first case what I can do? For the second case I can wait until the problem became solved.
Regards,
Roby, I3BZK
Last edit: 6 years 7 months ago by bzk.

Please Log in or Create an account to join the conversation.

More
6 years 7 months ago #3708 by mw0uzo
Replied by mw0uzo on topic RadLog V0.42 error.
Hey bzk, the problem is your username is in upper case. Change it to lower case. :)
The following user(s) said Thank You: bzk

Please Log in or Create an account to join the conversation.

More
6 years 7 months ago #3709 by bzk
Replied by bzk on topic RadLog V0.42 error.
Changed. Thanks a lot.

Please Log in or Create an account to join the conversation.

Moderators: Gamma-Man
Time to create page: 0.162 seconds
Powered by Kunena Forum
Everything's free. Please support us by considering a donation. Log in first!
Solar powered Raspberry Pi 4 server stats: CPU 29% Memory 13% Swap 15% CPU temp=62.8'C Uptime 34 Days